Please consider a donation to the Higher Intellect project. See https://preterhuman.net/donate.php or the Donate to Higher Intellect page for more info.

Patch 7209

From Higher Intellect Vintage Wiki
Revision as of 14:09, 15 September 2018 by Netfreak (talk | contribs) (Created page with "IRIX Patch 7209: ls 4 Gb FC for 6.5.28, 6.5.29, and 6.5.30 28-Feb-2008 Requires Support Program to Access Category:SGI")
(diff) ← Older revision | Latest revision (diff) | Newer revision → (diff)
Jump to navigation Jump to search

IRIX Patch 7209: ls 4 Gb FC for 6.5.28, 6.5.29, and 6.5.30 28-Feb-2008 Requires Support Program to Access